Jump to content
Search In
  • More options...
Find results that contain...
Find results in...
Sign in to follow this  

Issue with exhale

Recommended Posts

Does anybody have trouble opening the emoticons when replying to a thread? Is there any solution? I’m tired of typing with no expression. :disappointed: it works when creating a thread but not when replying. SOS. 

Share this post


Link to post
37 minutes ago, ovoxo said:

Does anybody have trouble opening the emoticons when replying to a thread? Is there any solution? I’m tired of typing with no expression. :disappointed: it works when creating a thread but not when replying. SOS. 

This is useful info. I have been trying for weeks to fix this to no avail. It's happening for some but not all. And I can't duplicate the error. Let me forward this info. I'll get this fixed for you! 🙏 


💜 Subscribe to Exhale+ 💙

Share this post


Link to post
3 hours ago, JordanMiller said:

This is useful info. I have been trying for weeks to fix this to no avail. It's happening for some but not all. And I can't duplicate the error. Let me forward this info. I'll get this fixed for you! 🙏 

Omg I’m not alone. Thank you Jordan *insert emoticon here*

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...